欢迎光临
Duang的VPS分享

宝塔 5.9.2 最终版 专业版

5.9.2适合低配置,小内存机器!如果机器配置足够还是推荐安装最新的破解版!最新的破解版在网站右上角!

安装要求

Python版本: 2.6/2.7(安装宝塔时会自动安装)
内存:128M以上,推荐512M以上(纯面板约占系统10M内存)
硬盘:100M以上可用硬盘空间(纯面板约占20M磁盘空间)
系统:CentOS 6.x / 7.x (Ubuntu、Debian、Fedora 请点这里),
确保是干净的操作系统,不支持32位系统,没有安装过其它环境带的Apache/Nginx/php/MySQL(已有环境不可安装)


宝塔面板 5.9.2 安装命令 New端口:3888

Centos安装命令:

yum install -y wget && wget -O install.sh https://download.ccspump.com/install/install.sh && sh install.sh

Ubuntu/Deepin安装命令:

wget -O install.sh https://download.ccspump.com/install/install-ubuntu.sh && sudo bash install.sh

Debian安装命令:

wget -O install.sh https://download.ccspump.com/install/install-ubuntu.sh && bash install.sh

Fedora安装命令:

wget -O install.sh https://download.ccspump.com/install/install.sh && bash install.sh

更新命令:

curl https://download.ccspump.com/install/update.sh|bash

免费版升级专业版

升级专业版脚本:

wget -O update_pro.sh https://download.ccspump.com/install/update_pro.sh && bash update_pro.sh

评论 6

  • QQ号
  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址
  1. #1
    avatar

    我关注了你在油管上的很多视频,做的很好,谢谢分享。

    逐渐学法6个月前 (02-28)国内网友回复
  2. #2
    avatar

    网站挂了,有备份地址吗

    黑岩5个月前 (03-17)来自美国的网友回复
  3. #3
    avatar

    装了ngnix防火墙收费版插件提示插件已过期或者未购买

    lpssxs5个月前 (03-28)来自美国的网友回复
    • avatar

      我自己用的免费版。。。社长的服务器不是炸了嘛。现在还能用吗

      11927049945个月前 (03-28)Singapore回复